南康证券公司哪家公司股票开户佣金最低?

 炒股入门知识愿赌服输经典指标分时图在实战研判中的地位,尤其是短线极其重要,是即时把握多空力量转化即市场变化直接的根本所在,每天收盘后打开分时图,就能大致看到主力全天做盘留下的脚印。

2019-06-25_111314.jpg

  实战中的K线分析,必须与即时分时图分析相结合,才能真实可靠的读懂市场的语言,洞悉盘面股价变化的奥妙。通达信软件有自动叠加对应大盘的功能,分时线在大盘线上还是在大盘线下,更能反应该股是强是弱。通达信现在还支持分时技术指标,为了能很好的利用它,(看过几个通达信的分时源码,发现要么是信号太杂,要么是有未来函数,要么是根本不适用)本人经过较长时间的努力,站在前辈肩上,终于发现了,至少目前我认为最好的分时指标,且第一时间奉献给大家,如有不足请多多指正。

  炒股入门知识愿赌服输经典指标{主图源码}

  炒股入门知识愿赌服输经典指标{愿赌服输BS}

  MA5:MA(C,5);

  MA10:MA(C,10);

  MA20:MA(C,20);

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.8,0),COLOR000088;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.6,0),COLOR000099;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.4,0),COLOR0000AA;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.2,0),COLOR0000BB;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.0,0),COLOR0000CC;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.8,0),COLOR0000DD;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.5,0),COLOR0000EE;

  STICKLINE((VAR2>VAR3),CLOSE,OPEN,1,0),COLOR0000FF;

  STICKLINE((VAR2>VAR3),LOW,HIGH,0.0,0),COLOR0000FF;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.8,0),COLOR888800;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.6,0),COLOR999900;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.4,0),COLORAAAA00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2,2),COLORBBBB00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.0,0),COLORCCCC00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.8,0),COLORDDDD00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.5,0),COLOREEEE00;

  STICKLINE((VAR3>VAR2),CLOSE,OPEN,1,0),COLORFFFF00;

  STICKLINE((VAR3>VAR2),LOW,HIGH,0.0,0),COLORFFFF00;

  STICKLINE((OPEN>CLOSE),CLOSE,OPEN,0,0),COLORFFFF00;

  STICKLINE((OPEN

  C4:=CROSS(VAR2,VAR3);

  C5:=CROSS(VAR3,VAR2);

  DRAWICON(C4,LOW-0.2,7);

  DRAWICON(C5,HIGH+0.2,8);

  A1AA:=9;

  A2AA:=(REF(CLOSE,A1AA+1)

  DRAWTEXT(FILTER((A2AA>-0.5),84),(HIGH)*(1.03),'小心变盘'),COLORFFFFFF;

  DRAWTEXT(CROSS(83,RSI),H*1.04,' 逃顶')COLORYELLOW;

  炒股入门知识{愿赌服输副图源码}

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;

  红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;

  蓝卖: IF(VAR2

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  上穿买:SMA(RSV,3,1),COLORRED;

  下穿卖:SMA(上穿买,3,1),COLORFFFF00;

  炒股入门知识{愿赌服输波段}

  VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR3:=SMA(VAR0,3,1);

  VAR1:=SMA(VAR3,4,1)-10;{www.goodgupiao.com}

  VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR5:=SMA(VAR4,3,1);

  VAR2:=SMA(VAR5,4,1)-90;

永安证券公司 石狮证券公司 晋江证券公司 南安证券公司 龙海证券公司 邵武证券公司 武夷山证券公司 建瓯证券公司 建阳证券公司 漳平证券公司 宁德证券公司 福安证券公司 福鼎证券公司 乐平证券公司 瑞昌证券公司 贵溪证券公司 瑞金证券公司 南康证券公司

  STICKLINE(REF(VAR1,1)

  0, CIRCLEDOT;

  STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;

  STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;

  STICKLINE(REF(VAR2,1)

  0,COLOR0000FF;

  {B点选股源码}

  {信号出现请仔细确认其有效性}

  VAR1:=(CLOSE+HIGH+LOW)/3;

  VAR2:=EMA(VAR1,10);

  VAR3:=REF(VAR2,1);

  选股:CROSS(VAR2,VAR3);

  该指标根据量价与时间的关系而设,完全适合且仅适合分时看盘!分时均价线和大盘线结合该指标使用,简直就是如虎添翼。希望从今天起,大家的通达信软件分时技术指标都是愿赌服输四段分时。愿赌服输的宗旨是以德服人,把最好的奉献给大家,希望多多支持!

  炒股入门知识,至于怎么把指标弄进分时图面版,方法有很多,讲一种直接的方法,关闭软件,打开软件文件夹,找到里面的这个文件夹将MACD改成指标的名字,如 ZstZb=愿赌服输分时退出记事本,保存,重启软件进入分时图就OK。


您可能还会对下面的文章感兴趣: